Adobe soluciona nueva vulnerabilidad crítica en Reader y Acrobat

  • Por
Un problema en Adobe Reader 9.1 y Adobe Acrobat 9.1, detectado a principios de mes ha sido recientemente parcheado.
18/05/2009 - Adobe descubre y soluciona una nueva vulnerabilidad que afecta a Adobe Reader y Acrobat, que podría causar cuelgues en las aplicaciones y acceso de un atacante remoto a nuestra máquina.

La vulnerabilidad identificada como CVE-2009-1492 podría permitir la ejecución de código remoto en nuestro ordenador.

Adobe recomienda a los usuarios de Adobe Reader 9.1 y Acrobat 9.1, dada la gravedad de las vulnerabilidades, que se actualicen a las nuevas versiones 9.1.1 a la mayor brevedad.

Puedes acceder a más información y descarga de la actualización de seguridad que soluciona esta vulnerabilidad critica desde www.adobe.com