Nuevo fallo crítico en Flash Player

  • Por
Adobe da a conocer una nueva vulnerabilidad que está siendo explotada y podría provocar que un atacante tomara el control de nuestro equipo.
13/04/2011 - Según acaba de dar a conocer Adobe, una vulnerabilidad de carácter crítico que afecta a Flash Player 10.2, está siendo objeto de ataques por un número indeterminado de hackers con la intención de tomar el control de los equipos afectados.

Esta vulnerabilidad día cero está siendo explotada a través de un archivo Flash Player malicioso dentro de un documento Microsoft Word con el titulo "Disentangling Industrial Policy and Competition Policy" enviado como adjunto a un mensaje de correo electrónico.

El fallo afecta al reproductor Flash versión 10.2.156 y anteriores para Windows, Mac, Linux y Solaris, así como a la versión para Android, al componente Authplay.dll que se comercializa con Adobe Reader y Acrobat X.

Esta es la segunda vulnerabilidad de similares características descubierta en el software de Adobe en tan solo 1 mes, lo que vuelve a arrojar algunas dudas sobre la seguridad del popular software de Adobe.

Mientras Adobe lanza una actualización que solucione el problema, todos aquellos interesados en obtener más información pueden acceder al aviso de seguridad de este último fallo crítico en Flash Player 10.2 desde www.adobe.com.