Importante actualización de seguridad de Adobe

  • Por
La compañía Adobe Systems ya está preparando uno nuevo parche de seguridad para sus productos Flash, Reader y Acrobat.
15/02/2010 - Adobe trabaja en un nueva actualización tras el lanzamiento el pasado día 11 de febrero de su último boletín de seguridad donde corregía dos vulnerabilidades de seguridad en Adobe Flash Player versión 10.0.42.34 y anteriores, con las que se podía llegar dar lugar a peticiones no autorizadas de dominios cruzados y problemas de denegación de servicios.

La próxima actualización será lanzada mañana martes, como un parche extraordinario de seguridad, según ha sido publicado en un reciente aviso y resolverá vulnerabilidades consideradas como críticas de productos como Adobe Reader 9.3 para Windows, Mac y Linux, Adobe Acrobat 9.3 versiones para Windows y Mac, Adobe Acrobat y Adobe Reader 8.2 para Mac y Windows y soluciona una actualización de Adobe Flash Player considera como crítica.

Tras un 2009 en el que productos de Adobe como Reader o Flash han sido clasificados como los más vulnerables, el nuevo 2010 empieza con nuevos bugs de seguridad considerados como críticos ante los que Adobe está tratando de dar una respuesta rápida y precisa.

Interesados podrán acceder al próximo boletín de seguridad de Adobe desde www.adobe.com.