Flash Player 10.1 vuelve a ser vulnerable

  • Por
Nuevos problemas de seguridad de la última versión del reproductor Flash de Adobe Systems dan lugar a una nueva actualización de seguridad.
08/11/2010 - Una nueva vulnerabilidad de seguridad crítica (CVE-2010-3654) ha sido identificada en Adobe Flash Player 10.1 para las versiones Windows, Mac, Linux y Solaris pudiendo causar que un atacante remoto tome el control del sistema afectado.

Adobe Flash Player 10.1.102.64 es la última versión del popular reproductor multiplataforma para visualizar contenidos Flash, que soluciona el mencionado problema crítico de seguridad.

Para verificar que versión de Flash Player disponemos podemos acceder a www.adobe.com.

Adobe recomienda a aquellos usuarios de Flash Player 10.1.85.3 y versiones anteriores actualizarse a la mayor brevedad a Flash Player 10.1.102.64 desde get.adobe.com.

Aquellos que deseen obtener más información sobre los problemas solucionados por esta nueva versión de Adobe Flash Player pueden acceder a www.adobe.com.